[Pingdom] darp-community.syntropystack.com DARP Community website has an alert
Incident Report for Syntropy
Resolved
This incident has been resolved.
Posted Jul 10, 2023 - 04:34 UTC
Investigating
Socket timeout, unable to connect to server

Check Name : DARP Community website

Check Type : HTTP

Check Params : {basic_auth=false, encryption=true, full_url=https://darp-community.syntropystack.com/, header=User-Agent:Pingdom.com_bot_version_1.4_(http://www.pingdom.com/), hostname=darp-community.syntropystack.com, ipv6=false, port=443, responsetime_threshold=30000, url=/, verify_certificate=true}

Time (UTC) : 2023-07-10T03:42:45
Posted Jul 10, 2023 - 03:48 UTC